Cisco Unity Connection IMAP Function Denial of Service Vulnerability

Bugtraq ID: 64772
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-0664
Remote: Yes
Local: No
Published: Jan 10 2014 12:00AM
Updated: Jan 14 2014 12:32AM
Credit: Cisco
Vulnerable: Cisco Unity Connection 8.6.2
Cisco Unity Connection 8.6
Cisco Unity Connection 8.5
Cisco Unity Connection 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus