Oracle Database Server CVE-2013-5853 Core RDBMS Remote Security Vulnerability

Oracle Database Server is prone to a remote security vulnerability in Core RDBMS.

The vulnerability can be exploited over the 'Oracle Net' protocol.

This vulnerability affects the following supported versions:
11.1.0.7, 11.2.0.3, 12.1.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus