Oracle E-Business Suite CVE-2014-0398 Remote Security Vulnerability

Bugtraq ID: 64818
Class: Unknown
CVE: CVE-2014-0398
Remote: Yes
Local: No
Published: Jan 14 2014 12:00AM
Updated: Jan 14 2014 12:00AM
Credit: Oracle
Vulnerable: Oracle E-Business Suite 12 12.0.6
Oracle E-Business Suite 12 12.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus