Oracle PeopleSoft Enterprise PeopleTools CVE-2013-5873 Remote Security Vulnerability

Bugtraq ID: 64834
Class: Unknown
CVE: CVE-2013-5873
Remote: Yes
Local: No
Published: Jan 14 2014 12:00AM
Updated: Jan 17 2014 11:51AM
Credit: Oracle
Vulnerable: Oracle PeopleSoft Enterprise PeopleTools 8.52
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus