Oracle MySQL Server CVE-2014-0437 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Optimizer' sub component is affected.

This vulnerability affects the following supported versions:
5.1.72 and earlier, 5.5.34 and earlier, 5.6.14 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus