Oracle PeopleSoft Enterprise HRMS CVE-2013-5909 Remote Security Vulnerability

Oracle PeopleSoft Enterprise HRMS is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Org and Workforce Dev' sub component is affected.

This vulnerability affects the following supported versions:
9.1, 9.2


 

Privacy Statement
Copyright 2010, SecurityFocus