Oracle MySQL Server CVE-2013-5860 Remote Security Vulnerability

Bugtraq ID: 64864
Class: Unknown
CVE: CVE-2013-5860
Remote: Yes
Local: No
Published: Jan 14 2014 12:00AM
Updated: Sep 05 2014 01:06AM
Credit: Oracle
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus