Oracle MySQL Server CVE-2013-5860 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'GIS' sub component is affected.

This vulnerability affects the following supported versions:
5.6.14 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus