Oracle MySQL Server CVE-2014-0427 Remote Security Vulnerability

Bugtraq ID: 64868
Class: Unknown
CVE: CVE-2014-0427
Remote: Yes
Local: No
Published: Jan 14 2014 12:00AM
Updated: Feb 05 2014 12:24AM
Credit: Oracle
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus