Oracle MySQL Server CVE-2013-5881 Remote Security Vulnerability

Bugtraq ID: 64885
Class: Unknown
CVE: CVE-2013-5881
Remote: Yes
Local: No
Published: Jan 14 2014 12:00AM
Updated: Sep 05 2014 12:14AM
Credit: Oracle
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus