Oracle VM VirtualBox CVE-2014-0405 Local Security Vulnerability

Bugtraq ID: 64900
Class: Unknown
CVE: CVE-2014-0405
Remote: No
Local: Yes
Published: Jan 14 2014 12:00AM
Updated: Apr 17 2014 01:12AM
Credit: Oracle
Vulnerable: Oracle VM VirtualBox 4.0
Oracle VM VirtualBox 3.2
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus