Oracle VM VirtualBox CVE-2013-5892 Local Security Vulnerability

Oracle VM VirtualBox is prone to a local security vulnerability.

The 'Core' sub component is affected.

This vulnerability affects the following supported versions:
VirtualBox prior to 3.2.20, 4.0.22, 4.1.30, 4.2.22, 4.3.6


 

Privacy Statement
Copyright 2010, SecurityFocus