Oracle Java SE CVE-2013-5884 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability in Java SE, Java SE Embedded.

The vulnerability can be exploited over multiple protocols. This issue affects the 'CORBA' sub-component.

This vulnerability affects the following supported versions:
Java SE 5.0u55, Java SE 6u65, Java SE 7u45, Java SE Embedded 7u45


 

Privacy Statement
Copyright 2010, SecurityFocus