Memcached verbose mode CVE-2013-7291 Denial of Service Vulnerability

Bugtraq ID: 64989
Class: Unknown
CVE: CVE-2013-7291
Remote: Yes
Local: No
Published: Jan 13 2014 12:00AM
Updated: Apr 13 2015 10:25PM
Credit: The vendor reported this issue.
Vulnerable: Oracle Solaris 11.1
Memcached memcached 1.4.15
Memcached memcached 1.4.10
Memcached memcached 1.4.9
Memcached memcached 1.4.8
Memcached memcached 1.4.7
Memcached memcached 1.4.6
Memcached memcached 1.4.5
Memcached memcached 1.4.4
Memcached memcached 1.4.16
Memcached memcached 1.4.14
Memcached memcached 1.4.13
Memcached memcached 1.4.12
Memcached memcached 1.4.11
Mandriva Business Server 1 X86 64
Mandriva Business Server 1
MandrakeSoft Enterprise Server 5 x86_64
MandrakeSoft Enterprise Server 5
Gentoo Linux
Not Vulnerable: Oracle Solaris 11.1.17.5.0
Memcached memcached 1.4.17


 

Privacy Statement
Copyright 2010, SecurityFocus