Multiple VMWare Products Local Denial Of Service Vulnerability

Bugtraq ID: 64994
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-1208
Remote: No
Local: Yes
Published: Jan 16 2014 12:00AM
Updated: Apr 08 2014 12:08AM
Credit: Recurity Labs GmbH and the Bundesamt Sicherheit in der Informationstechnik (BSI)
Vulnerable: VMWare ESXi 5.0
VMWare ESXi 4.1
VMWare ESXi 4.0
VMWare ESX 4.1
VMWare ESX 4.0
Avaya Aura System Manager 6.2
Avaya Aura Session Manager 6.2.1
Avaya Aura Session Manager 6.2
Avaya Aura Presence Services 6.1.1
Avaya Aura Presence Services 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus