Cisco Secure ACS Portal CVE-2014-0668 Cross Site Scripting Vulnerability

Bugtraq ID: 65016
Class: Input Validation Error
CVE: CVE-2014-0668
Remote: Yes
Local: No
Published: Jan 17 2014 12:00AM
Updated: Jan 22 2014 12:12AM
Credit: Cisco
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus