Cisco MediaSense Search and Play Cross Site Scripting Vulnerability

Bugtraq ID: 65053
Class: Input Validation Error
CVE: CVE-2014-0670
Remote: Yes
Local: No
Published: Jan 21 2014 12:00AM
Updated: Jan 24 2014 12:32AM
Credit: Cisco
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus