Cisco TelePresence System Arbitrary Command Execution Vulnerability

Cisco TelePresence System is prone to an arbitrary command-execution vulnerability.

Remote attackers can exploit this issue to execute arbitrary calls through stack corruption with the privilege of the root user.

This issue being tracked by Cisco Bug ID CSCui32796.


 

Privacy Statement
Copyright 2010, SecurityFocus