Cisco TelePresence Video Communication Server SIP Denial of Service Vulnerability

Bugtraq ID: 65076
Class: Design Error
CVE: CVE-2014-0662
Remote: Yes
Local: No
Published: Jan 22 2014 12:00AM
Updated: Jan 22 2014 12:00AM
Credit: Cisco
Vulnerable: Cisco TelePresence Video Communication Server (VCS) X7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus