Cisco NX-OS Software TACACS+ Server Local Privilege Escalation Vulnerability

Bugtraq ID: 65083
Class: Access Validation Error
CVE: CVE-2014-0676
Remote: No
Local: Yes
Published: Jan 22 2014 12:00AM
Updated: Jan 24 2014 12:23AM
Credit: The vendor reported this issue.
Vulnerable: Cisco NX-OS 5.2(1)
Cisco NX-OS 5.1(1)
Cisco NX-OS 5.0(3)
Cisco NX-OS 4.2(6)
Cisco NX-OS 4.2(5)
Cisco NX-OS 4.2(4)
Cisco NX-OS 4.2(3)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus