Joomla! Komento Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 65173
Class: Input Validation Error
CVE: CVE-2014-1837
Remote: Yes
Local: No
Published: Jan 27 2014 12:00AM
Updated: Feb 04 2014 12:26AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus