Debian devscripts Package 'uupdate' Symlink Directory Traversal Vulnerability

An attacker can exploit this issue using standard commands and readily available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus