Sophos Anti-Virus CVE-2014-1213 Local Denial of Service Vulnerability

Bugtraq ID: 65286
Class: Unknown
CVE: CVE-2014-1213
Remote: No
Local: Yes
Published: Jan 31 2014 12:00AM
Updated: Jan 31 2014 12:00AM
Credit: Graham Sutherland
Vulnerable: Sophos Anti-Virus Engine 3.48
Sophos Anti-Virus 10.0.11
Not Vulnerable: Sophos Anti-Virus Engine 3.50


 

Privacy Statement
Copyright 2010, SecurityFocus