easyXDM 'name.html' Cross Site Scripting Vulnerability

Bugtraq ID: 65291
Class: Input Validation Error
CVE: CVE-2014-1403
Remote: Yes
Local: No
Published: Jan 31 2014 12:00AM
Updated: Jan 31 2014 12:00AM
Credit: Krzysztof Kotowicz
Vulnerable: easyXDM easyXDM 2.4.18
easyXDM easyXDM 2.4.16
Not Vulnerable: easyXDM easyXDM 2.4.19


 

Privacy Statement
Copyright 2010, SecurityFocus