Contao CMS Multiple PHP Object Injection Vulnerabilities

Bugtraq ID: 65293
Class: Input Validation Error
CVE: CVE-2014-1860
Remote: Yes
Local: No
Published: Feb 03 2014 12:00AM
Updated: Feb 11 2014 01:06AM
Credit: Pedro Ribeiro of Agile Information Security.
Vulnerable: Leo Feyer Contao 2.10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus