phpMyFAQ Cross-Site Scripting and Cross-Site Request Forgery Vulnerabilities

Bugtraq ID: 65368
Class: Input Validation Error
CVE: CVE-2014-0813
CVE-2014-0814
Remote: Yes
Local: No
Published: Feb 06 2014 12:00AM
Updated: Feb 06 2014 12:00AM
Credit: JPCERT
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus