Microsoft VBScript CVE-2014-0271 Remote Code Execution Vulnerability

Microsoft VBScript is prone to a remote code-execution vulnerability.

Attackers can leverage this issue by enticing unsuspecting users to view a malicious webpage. Successful exploits would allow arbitrary code to run with the privileges of the currently logged-in user.


 

Privacy Statement
Copyright 2010, SecurityFocus