Joomla! 'index.php' SQL Injection Vulnerability

Bugtraq ID: 65410
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 06 2014 12:00AM
Updated: Mar 12 2014 12:03AM
Credit: killall-9
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus