GeneWeb File Disclosure Vulnerability

Bugtraq ID: 6549
Class: Input Validation Error
CVE: CVE-2002-1390
CVE-2002-1390
Remote: Yes
Local: No
Published: Jan 07 2003 12:00AM
Updated: Jul 11 2009 07:17PM
Credit: This vulnerability was reported in the product changelog.
Vulnerable: GeneWeb GeneWeb 4.0 8
GeneWeb GeneWeb 4.0 7
GeneWeb GeneWeb 4.0 6
GeneWeb GeneWeb 4.0 5
Not Vulnerable: GeneWeb GeneWeb 4.0 9


 

Privacy Statement
Copyright 2010, SecurityFocus