Drupal Easy Social Module Cross Site Scripting Vulnerability

Bugtraq ID: 65527
Class: Input Validation Error
CVE: CVE-2014-8319
Remote: Yes
Local: No
Published: Feb 12 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: James Davis
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus