Wordpress Buddypress Plugin 'name' Field HTML Injection Vulnerability

Bugtraq ID: 65555
Class: Input Validation Error
CVE: CVE-2014-1888
Remote: Yes
Local: No
Published: Feb 13 2014 12:00AM
Updated: Feb 13 2014 12:00AM
Credit: Pietro Oliva
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus