Drupal Slickgrid Module Access Bypass Vulnerability

Bugtraq ID: 65679
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 19 2014 12:00AM
Updated: Feb 19 2014 12:00AM
Credit: Tim Wood
Vulnerable: Drupal Slickgrid 7.x-1.0
Not Vulnerable: Drupal Slickgrid 7.x-2.0


 

Privacy Statement
Copyright 2010, SecurityFocus