Adobe Flash Player and AIR CVE-2014-0499 Information Disclosure Vulnerability

Bugtraq ID: 65703
Class: Unknown
CVE: CVE-2014-0499
Remote: Yes
Local: No
Published: Feb 20 2014 12:00AM
Updated: Mar 07 2014 12:52AM
Credit: Wen Guanxing of Venustech.
Vulnerable: SuSE openSUSE 11.4
Red Hat Enterprise Linux Workstation Supplementary 6
Red Hat Enterprise Linux Supplementary 5 server
Red Hat Enterprise Linux Server Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 5 client
Adobe Flash Player 11.2.202.235
Adobe Flash Player 11.2.202.233
Adobe Flash Player 11.2.202.229
Adobe Flash Player 11.2.202.228
Adobe Flash Player 11.2.202.223
Adobe Flash Player 11.1.115.8
Adobe Flash Player 11.1.115.7
Adobe Flash Player 11.1.115.6
Adobe Flash Player 11.1.112.61
Adobe Flash Player 11.1.111.9
Adobe Flash Player 11.1.111.8
Adobe Flash Player 11.1.111.7
Adobe Flash Player 11.1.111.5
Adobe Flash Player 11.1.102.63
Adobe Flash Player 11.1.102.62
Adobe Flash Player 11.1.102.55
Adobe Flash Player 11.0.1.152
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus