MODx 'header.tpl' Cross Site Scripting Vulnerability

Bugtraq ID: 65755
Class: Input Validation Error
CVE: CVE-2014-2080
Remote: Yes
Local: No
Published: Nov 23 2013 12:00AM
Updated: Mar 04 2014 01:51AM
Credit: Jason Coward
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus