Catfish '/usr/bin/catfish' Local Privilege Escalation Vulnerability

Bugtraq ID: 65761
Class: Design Error
CVE: CVE-2014-2093
Remote: No
Local: Yes
Published: Feb 24 2014 12:00AM
Updated: Aug 14 2014 12:13AM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus