Cisco Unified Contact Center Express CVE-2014-0746 Information Disclosure Vulnerability

Cisco Unified Contact Center Express is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may aid in further attacks.

This issue is being tracked by Cisco BugId CSCum95536.


 

Privacy Statement
Copyright 2010, SecurityFocus