WordPress Thank You Counter Button Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 65805
Class: Input Validation Error
CVE: CVE-2014-2315
Remote: Yes
Local: No
Published: Feb 23 2014 12:00AM
Updated: Mar 11 2014 12:33AM
Credit: HauntIT Blog
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus