Norman Security Suite CVE-2014-0816 Local Privilege Escalation Vulnerability

Norman Security Suites is prone to an unspecified local privilege-escalation vulnerability.

A local attacker can exploit this issue to gain elevated privileges and execute arbitrary code. Failed exploit attempts may cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus