Norman Security Suite CVE-2014-0816 Local Privilege Escalation Vulnerability

Bugtraq ID: 65806
Class: Unknown
CVE: CVE-2014-0816
Remote: No
Local: Yes
Published: Feb 26 2014 12:00AM
Updated: Feb 26 2014 12:00AM
Credit: Satoshi Tanda
Vulnerable: Norman Security Suite 8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus