Piwigo 'ws.php' Cross-Site Request Forgery Vulnerability

Bugtraq ID: 65811
Class: Input Validation Error
CVE: CVE-2014-4613
Remote: Yes
Local: No
Published: Feb 26 2014 12:00AM
Updated: Jun 25 2014 02:35PM
Credit: killall-9
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus