POSH '/portal/scr_authentif.php' Remote Information Disclosure Vulnerability

Bugtraq ID: 65818
Class: Design Error
CVE: CVE-2014-2212
Remote: Yes
Local: No
Published: Feb 26 2014 12:00AM
Updated: Feb 27 2014 11:21AM
Credit: Anthony BAUBE, and Damien CAUQUIL
Vulnerable: Portaneo POSH 3.1.2
Portaneo POSH 3.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus