WordPress PrintFriendly Plugin 'options.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 65827
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 26 2014 12:00AM
Updated: Feb 26 2014 12:00AM
Credit: HauntIT
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus