Atlassian Confluence Unspecified Security Bypass Vulnerability

Bugtraq ID: 65833
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Feb 26 2014 12:00AM
Updated: Feb 26 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Atlassian Confluence 3.4.9
Atlassian Confluence 3.4.8
Atlassian Confluence 3.4.6
Atlassian Confluence 3.4.5
Atlassian Confluence 2.0.2
Atlassian Confluence 2.0.1 build 321
Atlassian Confluence 2.0.1
Atlassian Confluence 1.4
Atlassian Confluence 2.9
Atlassian Confluence 2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus