POSH CVE-2014-2213 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 65840
Class: Input Validation Error
CVE: CVE-2014-2213
Remote: Yes
Local: No
Published: Feb 26 2014 12:00AM
Updated: Feb 26 2014 12:00AM
Credit: Anthony BAUBE, and Damien CAUQUIL
Vulnerable: Portaneo POSH 3.1.2
Portaneo POSH 3.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus