Askbot Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 65885
Class: Input Validation Error
CVE: CVE-2014-2235
CVE-2014-2236
Remote: Yes
Local: No
Published: Feb 27 2014 12:00AM
Updated: Mar 07 2014 06:12AM
Credit: Kamil Sevi and Askbot.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus