MediaWiki CVE-2014-2242 Cross Site Scripting Vulnerability

Bugtraq ID: 65910
Class: Input Validation Error
CVE: CVE-2014-2242
Remote: Yes
Local: No
Published: Feb 28 2014 12:00AM
Updated: Mar 17 2014 02:35AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus