Welcart Plugin for WordPress Multiple SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 65954
Class: Input Validation Error
CVE: CVE-2014-10016
Remote: Yes
Local: No
Published: Mar 04 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: HauntIT
Vulnerable: Collne Welcart 1.3.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus