Joomla! eXtplorer Component CVE-2013-5951 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 66262
Class: Input Validation Error
CVE: CVE-2013-5951
Remote: Yes
Local: No
Published: Mar 15 2014 12:00AM
Updated: Mar 21 2014 01:06AM
Credit: Mahmoud Ghorbanzadeh
Vulnerable: Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus