Cacti CVE-2014-2328 Unspecified Remote Command Execution Vulnerability

Bugtraq ID: 66387
Class: Input Validation Error
CVE: CVE-2014-2328
Remote: Yes
Local: No
Published: Mar 25 2014 12:00AM
Updated: Jun 30 2014 03:06PM
Credit: Deutsche Telekom CERT
Vulnerable: Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Cacti Cacti 0.8.7g
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus