Apache Xalan-Java Library CVE-2014-0107 Security Bypass Vulnerability

Xalan-Java library is prone to a security-bypass vulnerability.

Attackers can leverage this issue to bypass security restrictions and perform unauthorized actions; this may aid in launching further attacks.

Xalan-Java 2.7.0 and later are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus